Información: Please take a moment and visit your profile to choose a flag.

MotorolaAYUDA MOTO C PLUS NO DA IMAGEN PERO SUENA!!

arelldj
Novato
Novato
Mexico
Mensajes: 2
Registrado: Mar Oct 09, 2018 7:21 pm
Agradecido: 0
Agradecimiento recibido: 0
Contactar:

AYUDA MOTO C PLUS NO DA IMAGEN PERO SUENA!!

#1

Mensaje por arelldj » Mar Oct 09, 2018 8:05 pm

queridos amigos soy nuevo en el foro y resulta que inicio con esta duda que me esta matando, resulta que el dia de antier desarme un MOTOROLA XT1725 MOTO C PLUS DORADO y al cambiarle la pantalla como que dejo de dar imagen se ve oscuro pero suena que entra al sistema y los leds estan activos me gustaria pudieran ayudarme con eso si alguno les ah sucedido!!

por su atencion gracias!! <3!!




Avatar de Usuario
estranged717
Administrador
Administrador
Argentina
Mensajes: 727
Registrado: Mié Feb 07, 2018 12:47 pm
Pais: Argentina
Agradecido: 52 veces
Agradecimiento recibido: 216 veces
Contactar:

Re: AYUDA MOTO C PLUS NO DA IMAGEN PERO SUENA!!

#2

Mensaje por estranged717 » Mar Oct 09, 2018 10:24 pm

Buenas colega, primero bienvenido al foro :)
Si el teléfono estaba andando y no sufrió ningún daño posiblemente pueda ser que el módulo que compró vino fallado, debería ir donde lo compro y probar otro

arelldj
Novato
Novato
Mexico
Mensajes: 2
Registrado: Mar Oct 09, 2018 7:21 pm
Agradecido: 0
Agradecimiento recibido: 0
Contactar:

Re: AYUDA MOTO C PLUS NO DA IMAGEN PERO SUENA!!

#3

Mensaje por arelldj » Mar Oct 09, 2018 10:33 pm

Ya probé 3 pantallas y si efectivamente venía jalando al 100 y de repente dejo de dar imagen prenden los LEDS pero la pantalla que le ponga se ve oscura sin imagen

Avatar de Usuario
estranged717
Administrador
Administrador
Argentina
Mensajes: 727
Registrado: Mié Feb 07, 2018 12:47 pm
Pais: Argentina
Agradecido: 52 veces
Agradecimiento recibido: 216 veces
Contactar:

Re: AYUDA MOTO C PLUS NO DA IMAGEN PERO SUENA!!

#4

Mensaje por estranged717 » Mié Oct 10, 2018 1:52 am

Asegúrate que sean para el mismo modelo, ya que vienen muchos modelos de moto c y no sé si todos son compatibles entre si. Sino tendrías que buscar un esquematico y hacer mediciones con un tester a ver si encuentras un condensador o algo en corto

Hejudisan1985
Novato
Novato
Columbia
Mensajes: 1
Registrado: Mié Oct 10, 2018 11:31 pm
Agradecido: 0
Agradecimiento recibido: 0
Contactar:

Re: AYUDA MOTO C PLUS NO DA IMAGEN PERO SUENA!!

#5

Mensaje por Hejudisan1985 » Mié Oct 10, 2018 11:36 pm

Buen día tengo un moto e4plus que el cliente lo conecto al carro y se apagó por posible sobre carga y quedo muerto alguien que sepa la solución queme pueda colaborar ....gracias


Avatar de Usuario
estranged717
Administrador
Administrador
Argentina
Mensajes: 727
Registrado: Mié Feb 07, 2018 12:47 pm
Pais: Argentina
Agradecido: 52 veces
Agradecimiento recibido: 216 veces
Contactar:

Re: AYUDA MOTO C PLUS NO DA IMAGEN PERO SUENA!!

#6

Mensaje por estranged717 » Jue Oct 11, 2018 2:21 am

Hejudisan1985 escribió:
Mié Oct 10, 2018 11:36 pm
Buen día tengo un moto e4plus que el cliente lo conecto al carro y se apagó por posible sobre carga y quedo muerto alguien que sepa la solución queme pueda colaborar ....gracias
Buen día amigo, este tema trata de otro modelo, lo invito a crear un nuevo tema en esta sección y trataremos de ayudarlo!


Responder Tema anteriorTema siguiente