LGReparacion de IMEI LG K4 X230 (2017) (NCK)

JEMMUNLOCKER
Novato
Novato
Venezuela
Mensajes: 2
Registrado: Mié Abr 04, 2018 6:06 pm
Agradecido: 0
Agradecimiento recibido: 6 veces

Reparacion de IMEI LG K4 X230 (2017) (NCK)

#1

Mensaje por JEMMUNLOCKER » Mié Abr 04, 2018 6:23 pm

Para quienes no tengas Octopus aca les dejo como reparar imei del LG K4 2017 (X230)
Se hace con NCK o con Avenger

1. Abrir Modulo AndroidMTK
2. Seleccionar Procesador MT6737M
3. Seccion Imei utils
4. Colocan el imei deseado, lo seleccionan y le dan calcular chk
5. Seleccionan spMeta Mode
6.Presionan Repair imei
7.Conectan el telefono con Vol+ Presionado y esperan (si se queda sincronizando o esperando sincronizacion lo intentan nuevamente y ya)
8. A cobrar bien.
Ya saben NO REGALEN EL TRABAJO no SEAS MARUCHERO
No tienes los permisos requeridos para ver los archivos adjuntos a este mensaje.




Avatar de Usuario
Climertina
Novato
Novato
Peru
Mensajes: 1
Registrado: Sab Dic 29, 2018 2:14 pm
Pais: Peru
Agradecido: 0
Agradecimiento recibido: 0

Re: Reparacion de IMEI LG K4 X230 (2017) (NCK)

#2

Mensaje por Climertina » Sab Dic 29, 2018 3:31 pm

Hola mi estimado, gran aporte, solo tengo una consulta, donde puedo conseguir "NCKDongle AndroidMTK 2.5.8.6" ya que yo tengo la version "2.5.6.2" (con crack y en windows10) soy nuevo en esto y te agradeceria mucho si pudieras compartir si tuvieras. Gracias de antemano. Bendiciones

juby2015
Novato
Novato
Venezuela
Mensajes: 1
Registrado: Dom Ene 06, 2019 11:36 pm
Agradecido: 0
Agradecimiento recibido: 0

Re: Reparacion de IMEI LG K4 X230 (2017) (NCK)

#3

Mensaje por juby2015 » Dom Ene 06, 2019 11:57 pm

Climertina escribió:
Sab Dic 29, 2018 3:31 pm
Hola mi estimado, gran aporte, solo tengo una consulta, donde puedo conseguir "NCKDongle AndroidMTK 2.5.8.6" ya que yo tengo la version "2.5.6.2" (con crack y en windows10) soy nuevo en esto y te agradeceria mucho si pudieras compartir si tuvieras. Gracias de antemano. Bendiciones
mano aqui responden muy poco con esa version no la sacas lo testie y nada tiene q ser la 2.5.8.6


Responder Tema anteriorTema siguiente

Volver a “LG”